Skip to content
  • Help Center
  • Help Center

360° Ansicht

1
  • Modul: 360° Ansicht

Abfragen

1
  • Modul: Abfragen

API Schnittstelle

5
  • Allgemeine Schnittstelleninformationen
  • API Authentifizierung
  • API Fehlercodes
  • API Keys
  • API Requests

Beginnen

5
  • Demo Projekte
  • Erstellen eines neuen Projekts
  • Menüleiste & Navigation
  • Projektübersicht
  • Voraussetzung

Benachrichtigungen

1
  • Modul: Benachrichtigungen

Bibliothek

2
  • Bibliothek verwalten
  • Einführung in die Bibliothek

Deployment Center

6
  • Deployment Center
  • Deployment Pipelines
  • Live vs. Simulation
  • Restriktionen
  • Verfügbare Aktionen
  • Warnhinweis

Dynamische Felder

2
  • Einführung “Dynamische Felder”
  • Konfiguration von “Dynamischen Feldern”

Fehlerbehandlung

3
  • Darstellungsprobleme bei Versionswechsel
  • PCPx Service ist nicht erreichbar
  • Unbekannte Fehlermeldungen werden angezeigt

Insights

3
  • Arbeiten mit Insights
  • Insights Konfigurieren
  • Modul: Insight

Microsoft Teams

5
  • Anmelden an PCPx in MS-Teams
  • Fehlerbehandlung MS-Teams
  • Microsoft Teams App freischalten im Admin Center
  • Nachrichtenerweiterung in MS-Teams Chats/Kanäle
  • PCPx Microsoft Teams App

Module

18
  • Import & Export
  • Modul: 360° Ansicht
  • Modul: Abfragen
  • Modul: Arbeitselemente
  • Modul: Drive (Dokumente & Dateien)
  • Modul: Erkenntnisse
  • Modul: Insight
  • Modul: Mentioning – Personen erwähnen
  • Modul: Portfolio Cockpit
  • Modul: Projekt Start
  • Modul: Projekt-Dashboard
  • Modul: Projektbasiertes Aktivitätenprotokoll
  • Modul: Projektvorlagen
  • Modul: Reports
  • Modul: Risiko Management
  • Modul: Suche
  • Modul: Termin Management
  • Modul: Validierungsregeln

Portfolio Cockpit

1
  • Modul: Portfolio Cockpit

Projekt

26
  • Demo Projekte
  • Import & Export
  • Kontrollpunkte
  • Lieferobjekte
  • Modul: Mentioning – Personen erwähnen
  • Modul: Validierungsregeln
  • Projekt Archivieren
  • Projekt RAG Status
  • Projekt-Cluster
  • Projekt-Cluster verwenden
  • Projekt-Typen
  • Projekteinstellungen
  • Projektnummer
  • TAGS
  • Verknüpfungen
  • Arbeitselemente
    • Arbeiten mit Arbeitselementen
    • Modul: Arbeitselemente
  • Eckpunkte
    • Eckpunkt Planungsfunktion
    • Eckpunkte
    • Eckpunkte verschieben
    • Externe Dokumente verlinken
    • Link / Referenz – Builder
  • Email - Postfach
    • Projekt E-Mail Postfach
  • Termin Management
    • Arbeiten mit Terminen
    • Modul: Termin Management
  • Verknüpfungen
    • Verknüpfungen

Projektvergleich

1
  • Projektvergleich

Projektvorlagen

1
  • Modul: Projektvorlagen

Roadmap

3
  • 2025-09 – September Release
  • 2025-12 Winter Release
  • 2026-02 – Februar Release

Sicherheit

1
  • Penetrationstests

Suche

1
  • Modul: Suche

Systemeinstellungen

9
  • Lizenzmodell in PCPx
  • Projekt-Cluster
  • Projekt-Typen
  • Abonnements
    • Abonnements
    • Lizenzmodell in PCPx
  • Benutzerverwaltung
    • Benutzer erstellen
    • Benutzerverwaltung
    • SSO-Konfiguration bei deaktivierten External Identities (Azure AD / Microsoft Entra)
  • Berechtigungsrollen
    • Berechtigungs-Rollen

Tastaturkürzel

1
  • Tastaturkürzel

Willkommen in PCPx

1
  • Willkommen in PCPx
View Categories
  • Home
  • Docs
  • Fehlerbehandlung
  • PCPx Service ist nicht erreichbar

PCPx Service ist nicht erreichbar

< 1 min read

Symptome #

Beim Versuch, sich bei PCPx anzumelden, erhält der Benutzer eine Fehlermeldung, die angibt, dass der Dienst vorübergehend nicht verfügbar ist. Mehrere Versuche derselben Webanwendung ergeben ähnliche Ergebnisse zurück.

Mögliche Fehler:

  • Dienst ist vorübergehend nicht verfügbar
  • Browser Fehlermeldung, dass der Dienst nicht erreichbar ist

Ursache #

Alle Dienste von PCPx sind redundant abgesichert, um eine hoch Verfügbarkeit zu garantieren. D.h., dass immer mehrere Backup-Systeme zur Verfügung stehen, so dass die Dienste von SEMYOU durchgehend erreichbar sind. Da es sich um Online-Dienste handelt, kann die Ursache sich in mehreren Bereichen befinden wie Verbindungsprobleme, WLAN-Probleme, Netzwerkprobleme o.ä.

Auflösung #

Lösung 1: Überprüfen Sie die Internetverbindung

  1. Prüfen Sie Ihre Internetverbindung anhand einer allgemeinen Internet-Adresse und stellen Sie sicher, dass eine Verbindung existiert

Lösung 2: Überprüfen Sie die WLAN / LAN – Verbindung

  1. Prüfen Sie Ihre lokale LAN / WLAN – Verbindung. Sollte diese vorhanden sein, so starten Sie die LAN / WLAN Adapter neu.
  2. Starten Sie den Browser neu, und versuchen Sie den Aufruf der Dienste erneut.
Fehlerbehandlung

Related #

What are your Feelings

  • Happy
  • Normal
  • Sad

Share This Article :

  • Facebook
  • X
  • LinkedIn
  • Pinterest
Darstellungsprobleme bei VersionswechselUnbekannte Fehlermeldungen werden angezeigt
Inhaltsverzeichnis
  • Symptome
  • Ursache
  • Auflösung

Haben Sie noch Fragen? Wir helfen Ihnen gerne weiter.

Copyright 2025 by SEMYOU

pcpx.ai